Descarrega uma personagem Pokémon exclusiva numa loja FNAC!


10/11/2015

10 de novembro de 2015 - As Nintendo Zones estão de regresso ao nosso país através de uma parceria entre a Nintendo Portugal e as lojas FNAC. Para assinalar esta iniciativa, os fãs de Pokémon terão a oportunidade de descarregar uma personagem exclusiva para as suas consolas Nintendo 3DS, mais concretamente o Pokémon Mítico Hoopa, que estará disponível para todos os utilizadores dos jogos Pokémon X, Pokémon Y, Pokémon Omega Ruby ou Pokémon Alpha Sapphire. Esta campanha arranca já amanhã, dia 11 de novembro, a partir das 17h00, e prolongar-se-á até ao dia 10 de janeiro de 2016.

O Hoopa é um Pokémon especial de Nível 50 que não está disponível para ser caçado durante a aventura normal, pelo que esta é uma oportunidade única para os fãs completarem a sua coleção de Pokémon. Para descarregares esta personagem especial, os basta seguir os seguintes passos* numa loja FNAC:

  1. Iniciar o jogo Pokémon (dos quatro títulos compatíveis com esta descarga).
  2. Escolher a opção “Wonder Gift”
  3. Clicar em “Receive Gift”
  4. Selecionar a opção “Internet” para receber a personagem

Acessível através de qualquer consola da família Nintendo 3DS, a Nintendo Zone é um serviço gratuito que permite aos utilizadores acederem a conteúdos exclusivos como versões demo especiais e objetos para jogos, peças para os painéis do jogo Troca-Puzzle ou até para encontrarem mais personagens Mii através do serviço de pontos de retransmissão StreetPass. A Nintendo Zone está disponível em todas as lojas FNAC.

Para comemorar o arranque desta campanha, a FNAC Braga convoca todos os fãs de Pokémon a comparecerem na loja já amanhã, dia 11 de novembro, pelas 17h00, para se habilitarem a receber brindes Pokémon e serem os primeiros utilizadores a descarregarem a personagem Hoopa para as suas consolas.

* Para poderes usufruir de um destes pontos de acesso, basta visitá-lo com a opção de ligação sem fios da tua Nintendo 3DS ativada e a consola ligar-se-á automaticamente. Para poderes utilizar este serviço, a versão da consola deve ser 6.2.0-12E ou superior.